[geloest]PSD-HT

 
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 10
Dabei seit: 03 / 2019
Betreff:

[geloest]PSD-HT

 · 
Gepostet: 11.09.2019 - 13:35 Uhr  ·  #1
Seit heute geht unter Mac V20-Beta (L-24653-64bit) der Zugriff zur PSD-Bank nicht mehr.

Sowohl beim Abruf der Buchungen als auch beim Versuch die Bankparameter zu aktualisieren erfolgen folgende Meldungen:

9050 ...
9800 ...
9110 Falsche Segmentzuordnung.
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 10
Dabei seit: 03 / 2019
Betreff:

Re: PSD-HT

 · 
Gepostet: 11.09.2019 - 14:13 Uhr  ·  #2
Nachtrag: Bei der Ausführung sind im Fenster "Tan Medium" die Felder Tan-Verfahren und Tan-Medium leer und können auch nicht gefüllt werden.
Benutzer
Avatar
Geschlecht:
Herkunft: NRW
Homepage: ksit.de
Beiträge: 965
Dabei seit: 11 / 2012
Betreff:

Re: PSD-HT

 · 
Gepostet: 11.09.2019 - 15:19 Uhr  ·  #3
Welches TAN - Verfahren hast du bis gestern verwendet?
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 10
Dabei seit: 03 / 2019
Betreff:

Re: PSD-HT

 · 
Gepostet: 11.09.2019 - 16:28 Uhr  ·  #4
Bis gestern Mittag war es das mTan-Verfahren, danach habe ich den "SecureGo TAN-Service" aktiviert. Dies bedeutet, dass das mTan-Verfahren automatisch durch die Bank deaktiviert wurde.
Benutzer
Avatar
Geschlecht:
Herkunft: NRW
Homepage: ksit.de
Beiträge: 965
Dabei seit: 11 / 2012
Betreff:

Re: PSD-HT

 · 
Gepostet: 11.09.2019 - 16:48 Uhr  ·  #5
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 10
Dabei seit: 03 / 2019
Betreff:

Re: PSD-HT

 · 
Gepostet: 11.09.2019 - 17:04 Uhr  ·  #6
Das hat leider keine Änderung ergeben. Es erfolgt weiterhin die Meldung "9110 Falsche Segmentzuordnung".

P.S. Mit Starmoney 3 habe ich keine Probleme auf das Konto zuzugreifen. Auch eine Testüberweisung konnte problemlos ausgeführt werden.
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 10
Dabei seit: 03 / 2019
Betreff:

Re: PSD-HT

 · 
Gepostet: 11.09.2019 - 17:17 Uhr  ·  #7
Korrektur: Die Fehlermeldung lautet: "9110 Falsche Segmentzusammenstellung" und nicht "9110 Falsche Segmentzuordnung"
Benutzer
Avatar
Geschlecht:
Herkunft: NRW
Homepage: ksit.de
Beiträge: 965
Dabei seit: 11 / 2012
Betreff:

Re: PSD-HT

 · 
Gepostet: 11.09.2019 - 18:09 Uhr  ·  #8
Vielen Dank für die Info. Matrica ist informiert und konnte den Fehler auch mit einem eigenen Testkonto nachstellen.
Benutzer
Avatar
Geschlecht:
Herkunft: NRW
Homepage: ksit.de
Beiträge: 965
Dabei seit: 11 / 2012
Betreff:

Re: PSD-HT

 · 
Gepostet: 11.09.2019 - 23:58 Uhr  ·  #9
Bitte mit dem neuen Build 24754 (24674 bei der Preview) nochmal testen.
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 10
Dabei seit: 03 / 2019
Betreff:

Re: PSD-HT

 · 
Gepostet: 12.09.2019 - 11:09 Uhr  ·  #10
Momentan klappt bei mir alles. Sowohl PSD-Bank als auch Postbank.

Vielen Dank!
Gewählte Zitate für Mehrfachzitierung:   0