Fehler: In Sepa-Überweisung wird ein falscher Betrag generiert

 
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 09 / 2022
Betreff:

Fehler: In Sepa-Überweisung wird ein falscher Betrag generiert

 · 
Gepostet: 28.09.2022 - 22:03 Uhr  ·  #1
Wenn ich in Jameica eine Überweisung eingebe und dann auf "Jetzt ausführen" klicke wird neuerdings ein vom Maskenfeld abweichender Zahlbetrag unten im Fenster angezeigt. Es erscheint z. B.: Startcode: 2001... Betrag: 47,11
Bei jedem neuen Versuch erscheint ein anderer, falscher Betrag. Dieser Betrag erscheint dann auch auf dem ChipTAN-Generator.
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Leipzig
Homepage: willuhn.de/
Beiträge: 9144
Dabei seit: 03 / 2005
Betreff:

Re: Fehler: In Sepa-Überweisung wird ein falscher Betrag generiert

 · 
Gepostet: 29.09.2022 - 09:36 Uhr  ·  #2
Kannst du mal bitte einen Screenshot davon posten? Ich kann mir grad gar nicht erklären, was du meinst. Wo unten im Fenster?
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 09 / 2022
Betreff:

Re: Fehler: In Sepa-Überweisung wird ein falscher Betrag generiert

 · 
Gepostet: 02.10.2022 - 15:54 Uhr  ·  #3
Problem behoben. Lag wohl an meiner Bank.

Es stand unter "Informationen der Bank" und wurde auch so auf dem Display des TAN-Generators angezeigt. Es stand dort "Chiptan Comfort Startcode=<Ziffernfolge> Betrag=47,11

Der Betrag war völlig verkehrt.

Ich habe dann vor der Überweisungsausführung die Buchungen abgerufen. Dort stand auch ein ähnlicher schiefer "Betrag"; habe es ignoriert und den Tan-Generator benutzt; die Buchungen wurden abgerufen; danach wieder eine Überweisung versucht und nun ist der Betrag unter "Informationen der Bank" und auf dem TAN-Generator richtig und er wird auch anders angezeigt.
Gewählte Zitate für Mehrfachzitierung:   0